mod_s2soutinjection

Introduction

This module is similar to mod_srvinjection but less of an hack.

Configuration

Compatibility

Requires 0.9.x or later.